Image display problem

Are you having problems building or configuring a vehicle addon for VSF or would you like to discuss techniques? This is where to do it!

Image display problem

Postby Fearless » Thu Feb 23, 2017 11:56 am

Oh no!!!, The QE2 I purchased from Alex has display problems. It shows up all white.

All the files boat0 to boat57 are ._ files eg. boat0._ also the files that I believe are meant to be .x files are also ._ files

How can that be fixed?
Fearless
Fearless
 
Posts: 123
Joined: Sat Dec 22, 2012 2:04 pm
Preferred Sim: Vehicle Simulator

Re: Image display problem

Postby varoun » Thu Feb 23, 2017 9:20 pm

Alex is in NVSF... the Facebook group you got accepted into. seriously, you are better off asking for help there.
either him or someone else there can help you with your problem.
VAROUN



Lets save this forum and make it active as before!!
User avatar
varoun
 
Posts: 570
Joined: Fri Apr 12, 2013 12:29 am
Location: Chaguramas, Trinidad and Tobago
Preferred Sim: Vehicle Simulator

Re: Image display problem

Postby Fearless » Fri Feb 24, 2017 6:07 am

Thanks varoun,

I've left a post in FB as well. In the mean time if anyone has a working QE2 from Alex, can I possible have a screen dump of the file structure?

Thank you in advance.

Fred
Fearless
Fearless
 
Posts: 123
Joined: Sat Dec 22, 2012 2:04 pm
Preferred Sim: Vehicle Simulator

Re: Image display problem

Postby Fearless » Sun Feb 26, 2017 1:17 pm

Thanks to Christopher in NVSF on Face Book, it's all fixed now.
Fearless
Fearless
 
Posts: 123
Joined: Sat Dec 22, 2012 2:04 pm
Preferred Sim: Vehicle Simulator


Return to VSF Vehicle Development Support

Who is online

Users browsing this forum: No registered users and 1 guest

cron